gentoo-zh的overlay中的fcitx升级了

gentoo的官方fcitx的版本一直没升级到4.2.0,而且没有kcm-fcitx,因此我的fcitx是用的gentoo-zh的overlay安装的,但gentoo-zh的overlay中的fcitx也一直是4.1.2。

今天layman -s gentoo-zh更新了一下,终于发现fcitx升级到了4.2.0,立刻升级!

gentoo-zh的overlay中的fcitx升级了》有2个想法

    1. 呵呵,大侠现真身了。。。另外,iptux的ebuild好像有问题,我这安装不了。怎么跟你联系?

发表评论

电子邮件地址不会被公开。

此站点使用Akismet来减少垃圾评论。了解我们如何处理您的评论数据